Search This Blog

Wednesday, October 10, 2018

[HDGEM] Blogger API Maven dependency

    <dependency>        <groupId>com.google.apis</groupId>        <artifactId>google-api-services-blogger</artifactId>        <version>v3-rev53-1.22.0</version>      </dependency>


--
Posted By Blogger to HDGEM at 3/08/2017 07:41:00 AM